Mercurial > dive4elements > river
diff contrib/make_flys_release/bin/make-opt-package.sh @ 5460:c2bd97cd127f
Schema Change: rename measurement_station.description to comment to fit rest of the code
author | Tom Gottfried <tom.gottfried@intevation.de> |
---|---|
date | Wed, 27 Mar 2013 15:37:25 +0100 |
parents | 520b4fea63bb |
children | f3b2aeb27e4b |