diff ui/tests/CMakeLists.txt @ 408:ac9e95ef6966

rename m13_common to trustbridge_common
author Andre Heinecke <aheinecke@intevation.de>
date Wed, 16 Apr 2014 13:41:10 +0000
parents af53c40e74b1
children 09bb19e5e369
line wrap: on
line diff
--- a/ui/tests/CMakeLists.txt	Wed Apr 16 13:38:11 2014 +0000
+++ b/ui/tests/CMakeLists.txt	Wed Apr 16 13:41:10 2014 +0000
@@ -32,7 +32,7 @@
   add_executable(${_name} ${_test_sources_with_resources})
   add_test(m13-${_name} ${_name})
   target_link_libraries(${_name} Qt5::Test Qt5::Widgets
-     m13_common
+     trustbridge_common
      ${POLARSSL_LIBRARIES}
      ${EXTRA_STATIC_LIBS})
 endmacro()

http://wald.intevation.org/projects/trustbridge/